 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:admins" content="624511008"/>
<title>
Spring break travelers reminded to protect themselves against Zika | Village Life </title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"167194652c44f9fd81a4e61ffd6e1a2c",petok:"5f8450d5021756f46cff5daf2627a39e6aa1d57d-1490737075-1800",zone:"villagelife.com",rocket:"0",apps:{"ga_key":{"ua":"UA-59091437-5","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<style type="text/css" media="screen">@import url(http://www.villagelife.com/wp-content/themes/Transcript/style.css);</style>
<link rel="stylesheet" href="//www.villagelife.com/wp-content/themes/Transcript/styles/default.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="//www.villagelife.com/wp-content/themes/Transcript/styles/custom.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="//www.villagelife.com/wp-content/themes/Transcript/styles/print.css" type="text/css" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="//www.villagelife.com/feed/"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="//www.villagelife.com/feed/rss/"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="//www.villagelife.com/feed/atom/"/>
<link rel="pingback" href="//www.villagelife.com/xmlrpc.php"/>
<link rel='archives' title='March 2017' href='//www.villagelife.com/2017/03/'/>
<link rel='archives' title='February 2017' href='//www.villagelife.com/2017/02/'/>
<link rel='archives' title='January 2017' href='//www.villagelife.com/2017/01/'/>
<link rel='archives' title='December 2016' href='//www.villagelife.com/2016/12/'/>
<link rel='archives' title='November 2016' href='//www.villagelife.com/2016/11/'/>
<link rel='archives' title='October 2016' href='//www.villagelife.com/2016/10/'/>
<link rel='archives' title='September 2016' href='//www.villagelife.com/2016/09/'/>
<link rel='archives' title='August 2016' href='//www.villagelife.com/2016/08/'/>
<link rel='archives' title='July 2016' href='//www.villagelife.com/2016/07/'/>
<link rel='archives' title='June 2016' href='//www.villagelife.com/2016/06/'/>
<link rel='archives' title='May 2016' href='//www.villagelife.com/2016/05/'/>
<link rel='archives' title='April 2016' href='//www.villagelife.com/2016/04/'/>
<link rel='archives' title='March 2016' href='//www.villagelife.com/2016/03/'/>
<link rel='archives' title='February 2016' href='//www.villagelife.com/2016/02/'/>
<link rel='archives' title='January 2016' href='//www.villagelife.com/2016/01/'/>
<link rel='archives' title='December 2015' href='//www.villagelife.com/2015/12/'/>
<link rel='archives' title='November 2015' href='//www.villagelife.com/2015/11/'/>
<link rel='archives' title='October 2015' href='//www.villagelife.com/2015/10/'/>
<link rel='archives' title='September 2015' href='//www.villagelife.com/2015/09/'/>
<link rel='archives' title='August 2015' href='//www.villagelife.com/2015/08/'/>
<link rel='archives' title='July 2015' href='//www.villagelife.com/2015/07/'/>
<link rel='archives' title='June 2015' href='//www.villagelife.com/2015/06/'/>
<link rel='archives' title='May 2015' href='//www.villagelife.com/2015/05/'/>
<link rel='archives' title='April 2015' href='//www.villagelife.com/2015/04/'/>
<link rel='archives' title='March 2015' href='//www.villagelife.com/2015/03/'/>
<link rel='archives' title='February 2015' href='//www.villagelife.com/2015/02/'/>
<link rel='archives' title='January 2015' href='//www.villagelife.com/2015/01/'/>
<link rel='archives' title='December 2014' href='//www.villagelife.com/2014/12/'/>
<link rel='archives' title='November 2014' href='//www.villagelife.com/2014/11/'/>
<link rel='archives' title='October 2014' href='//www.villagelife.com/2014/10/'/>
<link rel='archives' title='September 2014' href='//www.villagelife.com/2014/09/'/>
<link rel='archives' title='August 2014' href='//www.villagelife.com/2014/08/'/>
<link rel='archives' title='July 2014' href='//www.villagelife.com/2014/07/'/>
<link rel='archives' title='June 2014' href='//www.villagelife.com/2014/06/'/>
<link rel='archives' title='May 2014' href='//www.villagelife.com/2014/05/'/>
<link rel='archives' title='April 2014' href='//www.villagelife.com/2014/04/'/>
<link rel='archives' title='March 2014' href='//www.villagelife.com/2014/03/'/>
<link rel='archives' title='February 2014' href='//www.villagelife.com/2014/02/'/>
<link rel='archives' title='January 2014' href='//www.villagelife.com/2014/01/'/>
<link rel='archives' title='December 2013' href='//www.villagelife.com/2013/12/'/>
<link rel='archives' title='November 2013' href='//www.villagelife.com/2013/11/'/>
<link rel='archives' title='October 2013' href='//www.villagelife.com/2013/10/'/>
<link rel='archives' title='September 2013' href='//www.villagelife.com/2013/09/'/>
<link rel='archives' title='August 2013' href='//www.villagelife.com/2013/08/'/>
<link rel='archives' title='July 2013' href='//www.villagelife.com/2013/07/'/>
<link rel='archives' title='June 2013' href='//www.villagelife.com/2013/06/'/>
<link rel='archives' title='May 2013' href='//www.villagelife.com/2013/05/'/>
<link rel='archives' title='April 2013' href='//www.villagelife.com/2013/04/'/>
<link rel='archives' title='March 2013' href='//www.villagelife.com/2013/03/'/>
<link rel='archives' title='February 2013' href='//www.villagelife.com/2013/02/'/>
<link rel='archives' title='January 2013' href='//www.villagelife.com/2013/01/'/>
<link rel='archives' title='December 2012' href='//www.villagelife.com/2012/12/'/>
<link rel='archives' title='November 2012' href='//www.villagelife.com/2012/11/'/>
<link rel='archives' title='October 2012' href='//www.villagelife.com/2012/10/'/>
<link rel='archives' title='September 2012' href='//www.villagelife.com/2012/09/'/>
<link rel='archives' title='August 2012' href='//www.villagelife.com/2012/08/'/>
<link rel='archives' title='July 2012' href='//www.villagelife.com/2012/07/'/>
<link rel='archives' title='June 2012' href='//www.villagelife.com/2012/06/'/>
<link rel='archives' title='May 2012' href='//www.villagelife.com/2012/05/'/>
<link rel='archives' title='April 2012' href='//www.villagelife.com/2012/04/'/>
<link rel='archives' title='March 2012' href='//www.villagelife.com/2012/03/'/>
<link rel='archives' title='February 2012' href='//www.villagelife.com/2012/02/'/>
<link rel='archives' title='January 2012' href='//www.villagelife.com/2012/01/'/>
<link rel='archives' title='December 2011' href='//www.villagelife.com/2011/12/'/>
<link rel='archives' title='November 2011' href='//www.villagelife.com/2011/11/'/>
<link rel='archives' title='October 2011' href='//www.villagelife.com/2011/10/'/>
<link rel='archives' title='September 2011' href='//www.villagelife.com/2011/09/'/>
<link rel='archives' title='August 2011' href='//www.villagelife.com/2011/08/'/>
<link rel='archives' title='July 2011' href='//www.villagelife.com/2011/07/'/>
<link rel='archives' title='June 2011' href='//www.villagelife.com/2011/06/'/>
<link rel='archives' title='May 2011' href='//www.villagelife.com/2011/05/'/>
<link rel='archives' title='April 2011' href='//www.villagelife.com/2011/04/'/>
<link rel='archives' title='March 2011' href='//www.villagelife.com/2011/03/'/>
<link rel='archives' title='February 2011' href='//www.villagelife.com/2011/02/'/>
<link rel='archives' title='January 2011' href='//www.villagelife.com/2011/01/'/>
<link rel='archives' title='December 2010' href='//www.villagelife.com/2010/12/'/>
<link rel='archives' title='November 2010' href='//www.villagelife.com/2010/11/'/>
<link rel='archives' title='October 2010' href='//www.villagelife.com/2010/10/'/>
<link rel='archives' title='August 2010' href='//www.villagelife.com/2010/08/'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Village Life &raquo; Spring break travelers reminded to protect themselves against Zika Comments Feed" href="//www.villagelife.com/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.villagelife.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='//www.villagelife.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='//www.villagelife.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='//www.villagelife.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all'/>
<script type='text/javascript' src='//www.villagelife.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.villagelife.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.villagelife.com/wp-content/themes/Transcript/includes/js/contentslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.villagelife.com/wp-content/themes/Transcript/includes/js/jqueryslidemenu.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.villagelife.com/wp-content/themes/Transcript/includes/js/tabcontent.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.villagelife.com/wp-content/themes/Transcript/includes/js/jCarouselLite.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.villagelife.com/wp-content/themes/Transcript/includes/js/tabber.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.villagelife.com/wp-content/themes/Transcript/includes/js/flowplayer-3.2.4.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.villagelife.com/wp-content/themes/Transcript/includes/js/cufon-yui.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.villagelife.com/wp-content/themes/Transcript/includes/js/aller.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='//www.villagelife.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.villagelife.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.villagelife.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Center is &#8216;Awash with Color&#8217;' href='//www.villagelife.com/entertainment/center-is-awash-with-color/'/>
<link rel='next' title='Brunch&#8217;a Dreams a tasty success' href='//www.villagelife.com/news/bruncha-dreams-a-tasty-success/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel="canonical" href="http://www.villagelife.com/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/"/>
<link rel='shortlink' href='//www.villagelife.com/?p=65584'/>
<link rel="alternate" type="application/json+oembed" href="//www.villagelife.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.villagelife.com%2Fnews%2Fspring-break-travelers-reminded-to-protect-themselves-against-zika%2F"/>
<link rel="alternate" type="text/xml+oembed" href="//www.villagelife.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.villagelife.com%2Fnews%2Fspring-break-travelers-reminded-to-protect-themselves-against-zika%2F&#038;format=xml"/>
<script type="text/javascript" charset="utf-8">
       // jQuery(document).ready(function(){
            function reportAbuse(comment_id) {
                var data = {
                    action: 'comment_abuse_action',
                    comment: comment_id
                };

                jQuery.post("http://www.villagelife.com/wp-admin/admin-ajax.php", data, function(response){
                    jQuery("#abuse_link-" + comment_id).html(response);
                    jQuery("li#" + comment_id).toggle();
                });
                return false;
            }
        //});
    </script>
<link rel="stylesheet" type="text/css" href="//www.villagelife.com/wp-content/plugins/image-caption/ic.css"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Spring break travelers reminded to protect themselves against Zika"/>
<meta property="og:url" content="http://www.villagelife.com/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/"/>
<meta property="og:description" content="SACRAMENTO – The California Department of Public Health advises spring break travelers vacationing in warmer climates to protect themselves from mosquito bites and avoid unprotected sex in areas wi…"/>
<meta property="article:published_time" content="2017-03-28T17:00:11-07:00"/>
<meta property="article:modified_time" content="2017-03-26T18:21:23-07:00"/>
<meta property="og:site_name" content="Village Life"/>
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg"/>
<meta property="og:locale" content="en_US"/>
<meta name="twitter:card" content="summary"/>
<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
<script type='text/javascript'>
		googletag.cmd.push(function() {

			googletag.defineSlot('/32926401/Legacy_VLBanner', [[728, 90]], 'div-gpt-ad-1456474322271-0').addService(googletag.pubads());

			googletag.defineSlot('/32926401/Legacy_VLBox_Top', [300, 250], 'div-gpt-ad-1456474529321-0').addService(googletag.pubads());

			googletag.defineSlot('/32926401/Legacy_VLBox', [[300, 250], [300, 600]], 'div-gpt-ad-1456474114127-0').addService(googletag.pubads());

			googletag.defineOutOfPageSlot('/32926401/Legacy_OOP',  'div-gpt-ad-oop').addService(googletag.pubads());

			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setCentering(true);
			googletag.pubads().setTargeting('pub', ["Village Life"]);
			googletag.pubads().setTargeting('type', "single");
			googletag.pubads().setTargeting('tag', ["A3","printed"]);
			googletag.pubads().setTargeting('cat', ["News"]);
			googletag.pubads().setTargeting('id', "65584");
			googletag.pubads().setTargeting('author', "Press Release");
			googletag.enableServices();

		});
	</script>
<style>.sharedaddy.sd-sharing-enabled:nth-of-type(2){display:none;}</style>
<script type="text/javascript">
		Cufon.replace('.titleCatName');
		Cufon.replace('.widgetbgTitle');
		Cufon.replace('#comments');
		Cufon.replace('#leaveComment');
	</script>
<meta property="fb:app_id" content="593018437575511"/>
 
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-59091437-5']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body onload="if ('function' === typeof load) { load(); }" onunload="if ('function' === typeof GUnload) { GUnload(); }">
<div id="topad">
 
<div id='div-gpt-ad-1456474322271-0'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456474322271-0'); });
			</script>
</div>
</div>
<div id="wrapper">
<div id="masthead"></div>
<div id="header" style="background-color: #fff;">
<div id="logo" style="padding:0px 0 0 30px;">
 
 
<a href="http://www.villagelife.com" title="El Dorado Hills, California">
<img src="//www.villagelife.com/files/vl2.png" alt="Village Life" title="Village Life"/>
</a>
 
</div> 
<div class="banner">
</div> 
</div> 
<div class="clear"></div>
<div id="navcats">
<ul id="menu-top-nav" class="menu"><li id="menu-item-396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-396"><a href="http://w3.villagelife.com/">Home</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-319"><a href="http://www.villagelife.com/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320"><a href="http://www.villagelife.com/category/news/crime/">Crime Watch</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://www.villagelife.com/category/news/happening/">What&#8217;s Happening</a></li>
</ul>
</li>
<li id="menu-item-63875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63875"><a href="http://www.villagelife.com/category/village-homes/">Village Homes</a></li>
<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-324"><a href="http://www.villagelife.com/category/commentary/">Commentary</a>
<ul class="sub-menu">
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.villagelife.com/category/commentary/letters/">Letters to the Editor</a></li>
<li id="menu-item-9920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9920"><a href="http://www.villagelife.com/letter-to-the-editor/">Submit a Letter</a></li>
</ul>
</li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-326"><a href="http://www.villagelife.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="http://www.villagelife.com/category/entertainment/spotlight/">Spotlight Columns</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://www.villagelife.com/category/entertainment/list/">The List</a></li>
</ul>
</li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329"><a href="http://www.villagelife.com/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://www.villagelife.com/category/sports/shorts/">Sports Shorts</a></li>
</ul>
</li>
<li id="menu-item-65299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65299"><a href="http://www.mtdemocrat.com/special-publications/cameron-park-life-march-2017/attachment/cpl01-11/?fullscreen=true">Cameron Park Life</a></li>
<li id="menu-item-1384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1384"><a href="http://www.mtdemocrat.com/special-publications/village-life-march-22-2017/attachment/vl01-27/?fullscreen=true">E-Edition</a>
<ul class="sub-menu">
<li id="menu-item-59993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59993"><a href="http://www.mtdemocrat.com/uncategorized/gold-mine-coupons-january-2017/attachment/gm1/?fullscreen=true">Gold Mine Coupons</a></li>
<li id="menu-item-59992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59992"><a href="http://www.mtdemocrat.com/print-ss/?pid=639389">Health &#038; Wellness 2016</a></li>
<li id="menu-item-58166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58166"><a href="http://www.mtdemocrat.com/print-ss/?pid=623155">Happy Healthy Pets 2016</a></li>
<li id="menu-item-55538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55538"><a href="http://www.mtdemocrat.com/special-publications/folsom-life-magazine-fallwinter-2015/attachment/fm1-6/">Folsom Life Magazine Spring 2016</a></li>
<li id="menu-item-55536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55536"><a href="http://www.mtdemocrat.com/special-publications/women-in-business-2017/attachment/wib01-2/?fullscreen=true">Women In Business</a></li>
<li id="menu-item-52993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52993"><a href="http://www.mtdemocrat.com/print-ss/?pid=569702">Fall Home Improvement</a></li>
<li id="menu-item-42596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42596"><a href="http://www.mtdemocrat.com/print-ss/?pid=544964">Medical Profiles 2015</a></li>
<li id="menu-item-40982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40982"><a href="http://www.mtdemocrat.com/print-ss/?pid=618150">Spring Home Improvement 2016</a></li>
<li id="menu-item-40981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40981"><a href="http://www.mtdemocrat.com/special-publications/summer-sunsational-2016/attachment/ss1-4/?fullscreen=true">Summer Sunsational</a></li>
<li id="menu-item-55537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55537"><a href="http://www.mtdemocrat.com/special-publications/winter-funtastic-2016/attachment/wf1-5/?fullscreen=true">Winter Funtastic</a></li>
<li id="menu-item-64409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64409"><a href="http://www.mtdemocrat.com/uncategorized/cameron-park-life/attachment/cpl01/?fullscreen=true">Cameron Park Life</a></li>
</ul>
</li>
<li id="menu-item-22470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22470"><a href="http://www.mtdemocrat.com/special-publications/village-life-readers-choice-2016-2/attachment/vrc1/?fullscreen=true">Readers&#8217; Choice</a></li>
</ul> </div>
<div id="navpages">
<ul id="menu-pages" class="menu"><li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="http://www.villagelife.com/about/">About</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="http://www.villagelife.com/location/">Contact Us</a></li>
</ul>
<div id="search">
<form id="searchform" action="//www.villagelife.com">
<fieldset>
<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
<input type="image" id="searchsubmit" src="http://www.villagelife.com/wp-content/themes/Transcript/images/button_go.gif" alt="Search in site..." value=""/>
</fieldset>
</form> </div> 
</div>
<div class="clear"></div>
<div id="innerLeft">
<div class="post">
<div class="metasingle">
<span class="postDate">March 28, 2017</span> | <span class="postAuthor">Posted by <a href="http://www.villagelife.com/author/press-release/" title="Posts by Press Release" rel="author">Press Release</a></span> </div> 
<h1 class="singlePageTitle">Spring break travelers reminded to protect themselves against Zika</h1>
<p>SACRAMENTO – The California Department of Public Health advises spring break travelers vacationing in warmer climates to protect themselves from mosquito bites and avoid unprotected sex in areas with known transmission of the Zika virus.</p>
<p>“Spring break is the perfect time to have fun in the sun, but it is important that people take precautions to prevent Zika,” said CDPH Director and State Public Health Officer Dr. Karen Smith. “Unfortunately, the mosquitoes that spread Zika enjoy warm weather too.”</p>
<p>The Centers for Disease Control and Prevention (CDC) considers any travel to Mexico and most of Latin America to be a potential risk for Zika virus infection. Local transmission of the Zika virus has been reported in many areas of Mexico, including states with popular tourist destinations such as Ensenada, a coastal city approximately 85 miles south of San Diego, Baja California Sur (Cabo San Lucas) and Sonora, which borders Arizona.</p>
<p>Zika virus can spread through mosquito bites and can also be transmitted by both men and women during sex. Sexually active people who travel to areas with Zika transmission should use condoms or other barriers to avoid getting or passing Zika. Condoms will help reduce the chance of sexual transmission of the Zika virus, but should not be the only form of contraception for pregnancy prevention. Most people who are infected with Zika do not experience symptoms (fever, rash, joint pain and red eyes), but they should still take precautions to avoid sexual transmission.</p>
<p>In particular, young women who could become pregnant, pregnant women and couples considering pregnancy need to be cautious because Zika virus can cause severe birth defects. Couples planning pregnancy when either partner has been exposed to Zika virus should speak with a health care provider about a safe time to try to get pregnant. A health care provider can also provide information on the most effective contraceptive methods. Pregnant women are urged to avoid travel to areas with known Zika transmission if at all possible. If travel is necessary, it is extremely important to take steps to prevent mosquito bites.</p>
<p>While there has been no local transmission of Zika virus in California to date, CDPH has confirmed 524 cases of travel-associated infections in the state. Florida and Texas have experienced locally transmitted cases of Zika.</p>
<p>People traveling to areas with known Zika transmission should take steps to avoid mosquito bites:</p>
<ul>
<li>Use insect repellents containing DEET, picaridin, IR3535, oil of lemon eucalyptus or para-menthane-diol for long-lasting protection. If using sunscreen and insect repellent, apply sunscreen first and then the repellent. Pregnant women and women who are breastfeeding should choose an EPA-registered insect repellent and use it according to the product label. Do not use insect repellent on infants less than two months of age.</li>
</ul>
<ul>
<li>Wear long-sleeved shirts and long pants.</li>
</ul>
<ul>
<li>Use air conditioning or window and door screens to keep mosquitoes outside. If mosquitoes may come indoors, sleep under a bed net.</li>
</ul>
<ul>
<li>Reduce the number of mosquitoes outside by emptying standing water from containers, such as flowerpots and buckets.</li>
</ul>
<p>More information about Zika can be found in the February 2017 CDPH Health and Travel Advisory and on the CDPH website, <a href="http://cdph.ca.gov">cdph.ca.gov</a>, which includes resources about Zika and travel, Zika and pregnancy, Zika and sex and mosquito bite prevention. Additional information is also available on the CDC and Mexico Ministry of Health websites.</p>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing">
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-65584" class="share-facebook sd-button share-icon" href="http://www.villagelife.com/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-65584" class="share-twitter sd-button share-icon" href="http://www.villagelife.com/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-65584" class="share-google-plus-1 sd-button share-icon" href="http://www.villagelife.com/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-65584" class="share-facebook sd-button share-icon" href="http://www.villagelife.com/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-65584" class="share-twitter sd-button share-icon" href="http://www.villagelife.com/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-65584" class="share-google-plus-1 sd-button share-icon" href="http://www.villagelife.com/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
<div class="adcenter">
</div>
 
<div class="clear"></div>
This story falls on page "3"
<br/>
<div id="entryMeta">
<img alt='' src='//1.gravatar.com/avatar/?s=39&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=78&amp;d=mm&amp;r=g 2x' class='avatar avatar-39 photo avatar-default' height='39' width='39'/> Posted by <a href="http://www.villagelife.com/author/press-release/" title="Posts by Press Release" rel="author">Press Release</a>
on Mar 28 2017.
<br/>
<strong>Last Login:</strong> <br/>
Filed under <a href="http://www.villagelife.com/category/news/" rel="category tag">News</a>.
You can follow any responses to this entry through the <a href="http://www.villagelife.com/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/feed/">RSS 2.0</a>.
You can leave a response or trackback to this entry
<div class="clear"></div>
</div>
</div> 
<div id="postcomments">
 
 
<h3 id="leaveComment">Leave a Reply</h3>
<div id="respond">
<div class="cancel-comment-reply">
<small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>
<form action="//www.villagelife.com/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"/>
<label for="author"><small>Name (required)</small></label></p>
<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"/>
<label for="email"><small>Mail (will not be published) (required)</small></label></p>
<p><input type="text" name="url" id="url" value="" size="22" tabindex="3"/>
<label for="url"><small>Website</small></label></p>
 
<p><textarea name="comment" id="commentText" cols="100%" rows="10" tabindex="4"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value=""/>
<input type='hidden' name='comment_post_ID' value='65584' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d2e1f3fa9"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p></form>
</div>
</div>
</div> 
 
<div id="wideSidebar-esection">
<br>
 
<div id='div-gpt-ad-1456474529321-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456474529321-0'); });
		</script>
</div>
<br>
<div class="widget">
<h3 class="widget_sTitle">Recently Commented</h3>
<ul>
<li><a href="http://www.villagelife.com/commentary/letters/active-citizenship/#comment-2438884" title="Active citizenship, February 15, 2017">Diane Orciuoli</a>: Well written Ann, Thank you for speaking up! I agree with you 100%.</li>
<li><a href="http://www.villagelife.com/news/neighbors-oppose-trail-upgrade/#comment-2438841" title="Neighbors oppose trail upgrade, February 7, 2017">James Scott</a>: This article was the first I&#8217;d heard about this and it boggled my mind that there was actually a...</li>
<li><a href="http://www.villagelife.com/news/blackstone-clashes-over-schools-future/#comment-2438833" title="Blackstone residents, district clash over school&#8217;s future, February 14, 2017">Veronica Spires</a>: We love the Blue Oak Montessori program! I am a teacher by profession (not at Blue Oak since I have...</li>
<li><a href="http://www.villagelife.com/news/blackstone-clashes-over-schools-future/#comment-2438826" title="Blackstone residents, district clash over school&#8217;s future, February 14, 2017">Ian Wyatt</a>: We met with the David and Jackie and we are informed that Blue Oak is not over-crowded and that the...</li>
<li><a href="http://www.villagelife.com/news/neighbors-oppose-trail-upgrade/#comment-2438822" title="Neighbors oppose trail upgrade, February 7, 2017">yvonne morris</a>: I&#8217;ve seen many local kids using this trail for their bikes. They&#8217;ve always been nice and...</li>
</ul>
</div> 
<div class="widget">
<h3 class="widget_sTitle">Recently Added</h3>
<ul>
<li><a href='http://www.villagelife.com/news/bruncha-dreams-a-tasty-success/'>Brunch&#8217;a Dreams a tasty success</a></li>
<li><a href='http://www.villagelife.com/news/spring-break-travelers-reminded-to-protect-themselves-against-zika/'>Spring break travelers reminded to protect themselves against Zika</a></li>
<li><a href='http://www.villagelife.com/entertainment/center-is-awash-with-color/'>Center is &#8216;Awash with Color&#8217;</a></li>
<li><a href='http://www.villagelife.com/sports/trojan-lacrosse-girls-win-16-3/'>Lady Trojan LAX blasts St. Francis</a></li>
<li><a href='http://www.villagelife.com/sports/trojan-baseball-wins-twice/'>Trojan baseball wins twice</a></li>
<li><a href='http://www.villagelife.com/sports/kassis-4x400-relay-1st-at-ruptier/'>Kassis, 4&#215;400 relay 1st at Ruptier</a></li>
<li><a href='http://www.villagelife.com/sports/scoreboard-47/'>Scoreboard</a></li>
<li><a href='http://www.villagelife.com/sports/schedule-mar-29-april-4-2017/'>Schedule: Mar. 29 &#8211; April 4, 2017</a></li>
<li><a href='http://www.villagelife.com/entertainment/tribute-to-the-fab-four-takes-over-harris-center/'>Tribute to the Fab Four takes over Harris Center</a></li>
<li><a href='http://www.villagelife.com/entertainment/funny-people-to-entertain-at-more-fundraiser/'>Funny people to entertain at MORE fundraiser</a></li>
</ul>
</div> 
<br>
 
<div id='div-gpt-ad-1456474114127-0'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456474114127-0'); });
		</script>
</div>
<br>
</div>
<div class="clear"></div>
<script type="text/javascript" src="//admin.villagelife.com/widgets/esection_ads.php?width=950&page=3&fullpage=true"></script>
<div class="clear"></div>
</div> 
<div id="footer">
<div id="footer_data">
<ul id="menu-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="http://www.villagelife.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="http://www.villagelife.com/location/">Contact Us</a></li>
</ul> <p class="copyrights">
&copy; 2017 <a href="http://www.villagelife.com" title="El Dorado Hills, California">Village Life</a>. All Rights Reserved.
- Powered by <a href="http://wordpress.org/" title="WordPress">WordPress</a> and <a href="http://www.editflow.org/" title="EditFlow">EditFlow</a>
<div style="display:none">
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.villagelife.com\/news\/spring-break-travelers-reminded-to-protect-themselves-against-zika\/":65584};
	</script>
<script type='text/javascript' src='//www.villagelife.com/wp-content/plugins/akismet/_inc/form.js?ver=3.0.3'></script>
<script type='text/javascript' src='//www.villagelife.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='//s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.villagelife.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.villagelife.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.villagelife.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='//stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'22143192',post:'65584',tz:'-7',srv:'www.villagelife.com'} ]);
	_stq.push([ 'clickTrackerInit', '22143192', '65584' ]);
</script>
</p>
</div> 
<div id="footer_logo">
</div> 
<div class="clear"></div>
</div> 
 
<script type="text/javascript">
_qoptions={
qacct:"p-71sIyu7uMEjlU"
};
</script>
<script type="text/javascript" src="//edge.quantserve.com/quant.js"></script>
<noscript>
<img src="//pixel.quantserve.com/pixel/p-71sIyu7uMEjlU.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
 
 
<div id='div-gpt-ad-oop'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
	</script>
</div>
<script type="text/javascript"> Cufon.now(); </script>
</body>
</html>