<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>
Large El Dorado Hills home has lovely view </title>
<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" type="text/css" href="https://www.villagelife.com/wp-content/themes/broadsheet/styles/computer.css?v=29" />
<link href="https://fonts.googleapis.com/css?family=Libre+Franklin|Noticia+Text" rel="stylesheet">
<!--[if lt IE 9]>
        <link rel="stylesheet" type="text/css" href="https://www.villagelife.com/wp-content/themes/broadsheet/styles/computer_ie.css?v=29"/>
<![endif]-->
<script type='text/javascript' pagespeed_no_defer="">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript" pagespeed_no_defer="">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script>window.mcnaughton=(function(app){app.paywallEnabled=false;app.paywallCount=false;app.paywallWhitelist=[];app.paywallBlacklist=[];app.paywallWebsite=false;app.paywallOverlay=false;app.paywallDays=1;return app;}(window.mcnaughton||{}));</script><link rel="alternate" type="application/rss+xml" title="Village Life &raquo; Large El Dorado Hills home has lovely view Comments Feed" href="http://www.villagelife.com/village-homes/large-el-dorado-hills-home-has-lovely-view/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.villagelife.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='mashsb-styles-css' href='https://www.villagelife.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.0' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px}}</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.villagelife.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />

<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.villagelife.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.villagelife.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.villagelife.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>var mashsb={"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.villagelife.com\/village-homes\/large-el-dorado-hills-home-has-lovely-view\/","title":"Large+El+Dorado+Hills+home+has+lovely+view","image":"https:\/\/www.villagelife.com\/files\/2017\/10\/VH_Bolivar-Court1WEB.jpg","desc":"Spacious rooms and a stunning lake view make this three-story El Dorado Hills home a must-see.\r\n\r\nThe impressive entrance, with its two-story brick columns, manicured hedges and a beautiful front door, opens into a home where \u2026","hashtag":"VillageLifeNews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};</script>
<script type='text/javascript' src='https://www.villagelife.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.0'></script>
<link rel='https://api.w.org/' href='https://www.villagelife.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.villagelife.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.villagelife.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Local authority speaks out on domestic violence' href='http://www.villagelife.com/news/local-authority-speaks-out-on-domestic-violence/' />
<link rel='next' title='Ceramics pioneer Ruth Rippon celebrated' href='http://www.villagelife.com/entertainment/ceramics-pioneer-ruth-rippon-celebrated/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.villagelife.com/village-homes/large-el-dorado-hills-home-has-lovely-view/" />
<link rel='shortlink' href='https://wp.me/p1uUsg-2V9W' />
<link rel="alternate" type="application/json+oembed" href="https://www.villagelife.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.villagelife.com%2Fvillage-homes%2Flarge-el-dorado-hills-home-has-lovely-view%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.villagelife.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.villagelife.com%2Fvillage-homes%2Flarge-el-dorado-hills-home-has-lovely-view%2F&#038;format=xml" />
<script type="text/javascript" charset="utf-8">function reportAbuse(comment_id){var data={action:'comment_abuse_action',comment:comment_id};jQuery.post("https://www.villagelife.com/wp-admin/admin-ajax.php",data,function(response){jQuery("#abuse_link-"+comment_id).html(response);jQuery("li#"+comment_id).toggle();});return false;}</script>
<link rel="stylesheet" type="text/css" href="https://www.villagelife.com/wp-content/plugins/image-caption/ic.css" />
<style type='text/css'>img#wpstats{display:none}</style> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
<link rel="amphtml" href="http://www.villagelife.com/village-homes/large-el-dorado-hills-home-has-lovely-view/?amp=1" />


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Village Life" />
<meta property="og:title" content="Large El Dorado Hills home has lovely view" />
<meta property="og:url" content="http://www.villagelife.com/village-homes/large-el-dorado-hills-home-has-lovely-view/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court1WEB.jpg" />
<meta property="article:published_time" content="2017-10-18T05:00:57-07:00" />
<meta property="article:modified_time" content="2017-10-16T11:33:07-07:00" />
<meta property="og:updated_time" content="2017-10-16T11:33:07-07:00" />
<meta property="article:section" content="Village Homes" />
<meta property="article:publisher" content="https://www.facebook.com/VillageLifeNews/" />
<meta property="fb:app_id" content="593018437575511" />

<meta itemprop="name" content="Large El Dorado Hills home has lovely view" />
<meta itemprop="description" content="Spacious rooms and a stunning lake view make this three-story El Dorado Hills home a must-see.
The impressive entrance, with its two-story brick columns, manicured hedges and a beautiful front door, opens into a home where large parties, family gatherings and other events can take place with ease. T" />
<meta itemprop="image" content="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court1WEB.jpg" />
<link rel="publisher" href="https://plus.google.com/115910406111625226141" />

<meta name="twitter:title" content="Large El Dorado Hills home has lovely view" />
<meta name="twitter:url" content="http://www.villagelife.com/village-homes/large-el-dorado-hills-home-has-lovely-view/" />
<meta name="twitter:description" content="Spacious rooms and a stunning lake view make this three-story El Dorado Hills home a must-see.
The impressive entrance, with its two-story brick columns, manicured hedges and a beautiful front door, opens into a home where large parties, family gatherings and other events can take place with ease. T" />
<meta name="twitter:image" content="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court1WEB.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VillageLifeNews" />



<script type='text/javascript' pagespeed_no_defer="">googletag.cmd.push(function(){var sizeMap=[[[1023,1],[[728,90]]],[[959,1],[[728,90],[468,60]]],[[639,1],[[468,60],[234,60]]],[[0,0],[[320,50],[234,60]]]],sizeMapHp=[[[1023,1],[[728,90]]],[[959,1],[[728,90],[468,60]]],[[639,1],[[468,60]]],[[0,0],[[300,250],[320,50],[234,60]]]],buttonMap=[[[639,1],[[88,31],[125,125],[120,60],[0,0]]],[[0,0],[]]],hpBoxMap=[[[639,1],[[300,250],[300,600],[120,60],[180,150],[234,60]]],[[0,0],[]]],boxMap=[[[299,1],[[300,250],[300,600],[120,60],[180,150],[234,60]]],[[0,0],[]]],boxMapSidebar=[[[639,1],[[300,250],[300,600],[120,60],[180,150],[234,60]]],[[0,0],[]]],googleslots=[];window.nonpaywallAds=window.nonpaywallAds||[];googleslots.push(googletag.defineSlot('/32926401/Legacy_Leaderboard',[[728,90],[468,60]],'div-gpt-ad-leaderboard').addService(googletag.pubads()).defineSizeMapping(sizeMap));googleslots.push(googletag.defineSlot('/32926401/Legacy_Button',[[88,31],[125,125],[120,60],[1,1]],'div-gpt-ad-button').addService(googletag.pubads()).defineSizeMapping(buttonMap));if(!!window.mcnaughton&&('1'===window.mcnaughton.paywallEnabled||window.document.location.search.match(/metered=true/))){window.paywallSlot=googletag.defineSlot('/32926401/Legacy_Paywall',[[320,50],[300,250],[300,600],[120,600],[160,600],[1,1]],'div-gpt-ad-paywall').addService(googletag.pubads()).defineSizeMapping(boxMap);}window.nonpaywallAds.push(googletag.defineSlot('/32926401/Legacy_Article',[[300,250]],'div-gpt-ad-article').addService(googletag.pubads()).defineSizeMapping(boxMap));window.nonpaywallAds.push(googletag.defineSlot('/32926401/Legacy_Article_Top',[[300,250]],'div-gpt-ad-article-top').addService(googletag.pubads()).defineSizeMapping(boxMap));window.nonpaywallAds.push(googletag.defineSlot('/32926401/Legacy_Article_Bottom',[[300,250]],'div-gpt-ad-article-bottom').addService(googletag.pubads()).defineSizeMapping(boxMap));googleslots.push(googletag.defineSlot('/32926401/Legacy_Sidebar',[[300,250],[300,600],[120,600],[160,600]],'div-gpt-ad-sidebar').addService(googletag.pubads()).defineSizeMapping(boxMapSidebar));googleslots.push(googletag.defineSlot('/32926401/Legacy_Sidebar_Top',[[300,250]],'div-gpt-ad-sidebar-top').addService(googletag.pubads()).defineSizeMapping(boxMapSidebar));googleslots.push(googletag.defineOutOfPageSlot('/32926401/Legacy_OOP','div-gpt-ad-oop').addService(googletag.pubads()));googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.pubads().setTargeting('pub',["Village Life"]);googletag.pubads().setTargeting('type',"single");googletag.pubads().setTargeting('tag',["B1","printed"]);googletag.pubads().setTargeting('cat',["Village Homes"]);googletag.pubads().setTargeting('id',"696380");googletag.pubads().setTargeting('author',"Noel Stack");googletag.pubads().setTargeting('reg',(window.document&&window.document.cookie&&'function'===window.document.cookie.match&&null!==window.document.cookie.match(/dfltacct/)()?1:0));googletag.enableServices();window.googleslots=googleslots;});googletag.cmd.push(function(){setTimeout(function(){window.googletag.pubads().refresh(window.googleslots);if(!!window.nonpaywallAds&&(!window.mcnaughton||('1'!==window.mcnaughton.paywallEnabled&&null===window.document.location.search.match(/metered=true/)))){window.googletag.pubads().refresh(window.nonpaywallAds);}},400);});</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TG65ZS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script pagespeed_no_defer="">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TG65ZS');</script>

<script type="text/javascript">function showContent(div,str){var xmlhttp;$("#featured-content").removeClass('display');if(str==""){document.getElementById(div).innerHTML="";return;}if(window.XMLHttpRequest){xmlhttp=new XMLHttpRequest();}else{xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");}xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==4&&xmlhttp.status==200){document.getElementById(div).innerHTML=xmlhttp.responseText;}};xmlhttp.open("GET","https://www.villagelife.com/wp-content/themes/broadsheet/"+str,true);xmlhttp.send();}function showFeature(){$("#featured-content").addClass('display');$("#feature-banner").addClass('display');$("#feature-banner2").addClass('display');}function show(ele){$("#featured-content").removeClass('display');$("#feature-banner").removeClass('display');$("#feature-banner2").removeClass('display');$(".index-groups").removeClass('display');$("#"+ele).addClass('display');}function highlightMenu(ele){$(".menudark").removeClass('menudark');$(".amenudark").removeClass('amenudark');$("#"+ele).addClass('menudark');}function highlightIndex(ele){$(".indexdark").removeClass('indexdark');$(".aindexdark").removeClass('aindexdark');$("#"+ele).addClass('indexdark');}function showContentSingle(){$("#contentSingle").removeClass('hidden');}function toggle(i){$("#"+i).toggle();}</script>

<link rel="stylesheet" href="/wp-content/themes/broadsheet/vendor/SlickNav/dist/slicknav.css" />
<link rel="stylesheet" href="/wp-content/themes/broadsheet/bower_components/photoswipe/dist/photoswipe.css">
<link rel="stylesheet" href="/wp-content/themes/broadsheet/bower_components/photoswipe/dist/default-skin/default-skin.css">
<!--[if IE]>
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/broadsheet/styles/ie-only.css" />
    <![endif]-->
<meta property="fb:app_id" content="593018437575511" />

</head>
<body class="post-template-default single single-post postid-696380 single-format-standard">
<div id="body">
<div id="hamburgerbar"></div>
<div id="hamburger"></div>
<div id="deviceName"></div>
<a id="top" name="top"></a>

<div id="menu-wrap"><ul id="index-index" class="sans"><li><a href="/" id="homebutton" class="">Home</a></li>
<li><a href="#cat_news" id="iinews" class="menuItem  sans" onMouseDown="highlightIndex('iinews');">News</a></li>
<li><a href="#cat_village-homes" id="iivillage-homes" class="menuItem  sans" onMouseDown="highlightIndex('iivillage-homes');">Village Homes</a></li>
<li><a href="#cat_commentary" id="iicommentary" class="menuItem  sans" onMouseDown="highlightIndex('iicommentary');">Commentary</a></li>
<li><a href="#cat_entertainment" id="iientertainment" class="menuItem  sans" onMouseDown="highlightIndex('iientertainment');">Entertainment</a></li>
<li><a href="#cat_sports" id="iisports" class="menuItem  sans" onMouseDown="highlightIndex('iisports');">Sports</a></li>
<li><a href="#cat_business" id="iibusiness" class="menuItem  sans" onMouseDown="highlightIndex('iibusiness');">Business</a></li>
<li><a href="#cat_happening" id="iihappening" class="menuItem  sans" onMouseDown="highlightIndex('iihappening');">What's Happening</a></li>
<li><a href="#cat_list" id="iilist" class="menuItem  sans" onMouseDown="highlightIndex('iilist');">The List</a></li>
<li><a href="#cat_cameron-park-life" id="iicameron-park-life" class="menuItem  sans" onMouseDown="highlightIndex('iicameron-park-life');">Cameron Park Life</a></li>
<li><a href="/location/" id="iicontactus" href="/location" onMouseDown="highlightIndex('iicontactus');">Contact Us</a></li>
</ul><div id='div-gpt-ad-button'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-button');});</script>
</div>
<div class="clear"></div></div>
<div class="htmlWrapper">
<div id="header" class="">
<div id='div-gpt-ad-leaderboard'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-leaderboard');});</script>
</div> <a href="/"><img src="//www.villagelife.com/wp-content/themes/broadsheet/masthead/villagelife.png" class="headerlogo" /></a></div>
<div id="subheader" class="serif">
<div id="tagline-left"></div>
<div id="tagline-right"></div>
</div>
<div id="index-wrap">
<div class="clear"></div>
<div id="middlecolumn" class="single">
<div class="singlephoto" style='display: block; float: left; '><a href="http://www.villagelife.com/village-homes/large-el-dorado-hills-home-has-lovely-view/attachment/vh_bolivar-court1web/"><img width="439" height="294" src="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court1WEB-768x513.jpg" class="attachment-440x293.62666666667 size-440x293.62666666667 wp-post-image" alt="" srcset="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court1WEB-768x513.jpg 768w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court1WEB-300x200.jpg 300w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court1WEB-1024x683.jpg 1024w, https://www.villagelife.com/files/2017/10/xVH_Bolivar-Court1WEB.jpg.pagespeed.ic.fL70C0VAfO.jpg 1500w" sizes="(max-width: 439px) 100vw, 439px" /></a><p class="singlephotocaption serif">Contact Debi Ambroff at (916) 425-9930 or <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ceaaabaca7e0afa3acbca1a8a88eadaca0a1bcadafa2e0ada1a3">[email&#160;protected]</a> to learn more about this home at 1506 Bolivar Court in El Dorado Hills.
</p></div> <h3 class="singlePageChannel serif"><a href="http://www.villagelife.com/village-homes/">Village Homes</a></h3>
<h1 class="singlePageTitle sans">Large El Dorado Hills home has lovely view</h1>
<div class="meta">
<span class="metaAuthor serif">By <a href="http://www.villagelife.com/author/nstack/" title="Posts by Noel Stack" rel="author">Noel Stack</a></a></span>
<span class="metaAuthorTitle"> </span>
<span class="right metaMinis sans">
<a href="/print?edition=2017-10-18&ptitle=B1">From page B1</a> | October 18, 2017 </a>
</span>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div class="p402_premium">
<p class="post serif">
<p>Spacious rooms and a stunning lake view make this three-story El Dorado Hills home a must-see.</p>
<p>The impressive entrance, with its two-story brick columns, manicured hedges and a beautiful front door, opens into a home where large parties, family gatherings and other events can take place with ease. The well-lit grand room has high ceilings, chandeliers and many windows showcasing the lake view. Guests can also gather around one of the home&#8217;s fireplaces, next to the glass coffee table that&#8217;s built into the floor and overlooks the spa below or on the deck where Folsom Lake glistens in the distance.</p>
<p>The gourmet kitchen down the hall has granite countertops and an island with a built-in sink, ample cabinets and counter space plus a pantry closet, dual dishwashers and a gas range. The kitchen shares space with a family room that has another fireplace as well as deck access. Rounding out this central level are a full bathroom with gorgeous granite features and an office with built-in cabinetry.</p>
<p>Upstairs everyone can take rest. At the top of the stairs is a room loft. A nearby guest suite has a full bath and two more bedrooms share another full bath. All three rooms have back patio access. The master bedroom at the end of the hall has patios overlooking both the front and back yards, a fireplace and high ceilings that make it fell palatial. The adjoining master bathroom has a spa tub, dual sinks and a large closet.</p>
<p>Downstairs from the main level could be classified as a complete home in of itself. It boasts a large living room with multiple patio doors, a full kitchen, a built-in bar and two bedrooms that share a full bathroom. This home has multi-generational appeal.</p>
<p>The home&#8217;s interior features stone columns, extensive use of marble and granite as well as fine finishes and specialty light fixtures.</p>
<p>
<div id='div-gpt-ad-article-top'>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-article-top');});</script>
</div>
</p>
<p>The backyard offers a tranquil retreat with a water feature running from the spa into the pool, which has its own waterfalls. An outdoor kitchen and well-kept lawn add more ambiance to the space.</p>
<p>Other property features include a three-car garage (attached), gated driveway and driveway fountain. The home, built in 1983 and updated over the last decade, is in the Lake Hills Estates neighborhood and has CC&amp;Rs. It&#8217;s in the Rescue Union School District and the El Dorado Union High School District.</p>
<p>Interested in this property? Contact Debi Ambroff at (916) 425-9930 or <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="593d3c3b307738343b2b363f3f193a3b37362b3a3835773a363477">[email&#160;protected]</a></p>
<p><img class="alignnone size-medium wp-image-696383" src="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court2WEB-300x199.jpg" alt="" width="300" height="199" srcset="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court2WEB-300x199.jpg 300w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court2WEB-768x509.jpg 768w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court2WEB.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-696384" src="https://www.villagelife.com/files/2017/10/xVH_Bolivar-Court3WEB-300x199.jpg.pagespeed.ic.U8au8tXVp_.jpg" alt="" width="300" height="199" srcset="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court3WEB-300x199.jpg 300w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court3WEB-768x509.jpg 768w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court3WEB.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-696385" src="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court4WEB-300x199.jpg" alt="" width="300" height="199" srcset="https://www.villagelife.com/files/2017/10/xVH_Bolivar-Court4WEB-300x199.jpg.pagespeed.ic.s9BMFHgaKX.jpg 300w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court4WEB-768x509.jpg 768w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court4WEB.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-696386" src="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court5WEB-300x199.jpg" alt="" width="300" height="199" srcset="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court5WEB-300x199.jpg 300w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court5WEB-768x509.jpg 768w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court5WEB.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-696387" src="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court6WEB-300x199.jpg" alt="" width="300" height="199" srcset="https://www.villagelife.com/files/2017/10/VH_Bolivar-Court6WEB-300x199.jpg 300w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court6WEB-768x509.jpg 768w, https://www.villagelife.com/files/2017/10/VH_Bolivar-Court6WEB.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>&nbsp;</p>
<aside class="mashsb-container mashsb-main mashsb-stretched">
<div class="mashsb-box">
<div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.villagelife.com%2Fvillage-homes%2Flarge-el-dorado-hills-home-has-lovely-view%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Large%20El%20Dorado%20Hills%20home%20has%20lovely%20view&#038;url=http://www.villagelife.com/village-homes/large-el-dorado-hills-home-has-lovely-view/&#038;via=VillageLifeNews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a></p>
<div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div>
</div></div>
<div style="clear:both;"></div>
<div class="mashsb-toggle-container"></div>
</aside>
<p> </p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.villagelife.com%2Fvillage-homes%2Flarge-el-dorado-hills-home-has-lovely-view%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Large%20El%20Dorado%20Hills%20home%20has%20lovely%20view&url=http://www.villagelife.com/village-homes/large-el-dorado-hills-home-has-lovely-view/&via=VillageLifeNews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>

<div class="clear"></div>
</div>
<div class="bizcard sans">
<img alt='' src='https://secure.gravatar.com/avatar/?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo avatar-default' height='150' width='150' /> <h1 style="width: 300px;display: block; float: left; ">Noel Stack</h1>
<div style="padding: 48px 20px 20px 20px;">
</div>
<div class="moreinfo serif">
<a href="http://www.villagelife.com/author/nstack/">Story Archive</a>
<span class="right">
</span>
</div>
<div class="clear"></div>
</div>
<a name="comments"></a>
<div class="broadsheet_comments">
<a onClick="toggle('commentBox')" name="commentBox" class="commentHeader"><div class="commentArrow"></div>Leave a Comment</a>
<div class="clear"></div>
<div id="commentBox" style="display:none;;">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/village-homes/large-el-dorado-hills-home-has-lovely-view/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.villagelife.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label class="small" for="comment">Comment</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><div class="clear"></div><p class="comment-form-author"><label class="small" for="author">Name (required)</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label class="small" for="author">Email* (will not be published)(required)</label>
<input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label class="small" for="author">Website*</label> </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='696380' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f823e0b567" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104" /></p> </form>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div id="wideSidebar-esection">
<div id='div-gpt-ad-sidebar-top'>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sidebar-top');});</script>
</div>
<h2 class="widgettitle">Search</h2><script>(function(){var cx='partner-pub-1866077042757131:3684459604';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src=(document.location.protocol=='https:'?'https:':'http:')+'//cse.google.com/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script>
<gcse:search></gcse:search>
<br />
<li id="recent-posts-4" class="widget widget_recent_entries"> <h2 class="widgettitle">Recent Posts</h2>
<ul>
<li>
<a href="http://www.villagelife.com/news/edh-senior-reflects-on-life-unique-career/">EDH senior reflects on life, unique career</a>
</li>
<li>
<a href="http://www.villagelife.com/special-publications/village-homes-october-18-2017/">Village Homes, October 18, 2017</a>
</li>
<li>
<a href="http://www.villagelife.com/print/print-edition-october-18-2017/">Print edition, October 18, 2017</a>
</li>
<li>
<a href="http://www.villagelife.com/entertainment/ceramics-pioneer-ruth-rippon-celebrated/">Ceramics pioneer Ruth Rippon celebrated</a>
</li>
<li>
<a href="http://www.villagelife.com/village-homes/large-el-dorado-hills-home-has-lovely-view/">Large El Dorado Hills home has lovely view</a>
</li>
<li>
<a href="http://www.villagelife.com/news/local-authority-speaks-out-on-domestic-violence/">Local authority speaks out on domestic violence</a>
</li>
<li>
<a href="http://www.villagelife.com/commentary/ask-a-care-manager-the-use-of-reminiscence-therapy/">Ask a Care Manager: The use of reminiscence therapy</a>
</li>
<li>
<a href="http://www.villagelife.com/news/casa-celebration-coming-up/">Pull out your party masks for CASA fundraiser</a>
</li>
<li>
<a href="http://www.villagelife.com/news/neighbors-helping-neighbors/">Neighbors helping neighbors</a>
</li>
<li>
<a href="http://www.villagelife.com/entertainment/rr-museum-invites-photographers-to-trains-tripods/">RR museum invites photographers to Trains &amp; Tripods</a>
</li>
</ul>
</li>
<li id="recent-comments-6" class="widget widget_recent_comments"><h2 class="widgettitle">Recent Comments</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jon Jon</span> on <a href="http://www.villagelife.com/news/dixon-ranch-revision-more-development-in-the-works/#comment-2443487">Dixon Ranch revision, more development in the works</a></li><li class="recentcomments"><span class="comment-author-link">ellen van dyke</span> on <a href="http://www.villagelife.com/news/conservationist-bill-center-remembered/#comment-2443479">Conservationist Bill Center remembered</a></li><li class="recentcomments"><span class="comment-author-link">Josh Throne</span> on <a href="http://www.villagelife.com/commentary/letters/saratoga-estates-support/#comment-2443478">Saratoga Estates support?</a></li><li class="recentcomments"><span class="comment-author-link">Kim</span> on <a href="http://www.villagelife.com/commentary/letters/saratoga-estates-support/#comment-2443476">Saratoga Estates support?</a></li><li class="recentcomments"><span class="comment-author-link">Mike</span> on <a href="http://www.villagelife.com/news/new-assistant-principal-knows-how-to-stay-positive/#comment-2443475">New assistant principal keeps it positive</a></li></ul></li>
<li id="facebook-likebox-2" class="widget widget_facebook_likebox"><h2 class="widgettitle"><a href="https://www.facebook.com/VillageLifeNews/">Follow Us On Facebook</a></h2>
<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/VillageLifeNews/" data-width="340" data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/VillageLifeNews/"><a href="https://www.facebook.com/VillageLifeNews/">Follow Us On Facebook</a></blockquote></div>
</div>
</li>
</div>
<div id='div-gpt-ad-sidebar'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-sidebar');});</script>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div class="clear"></div>
<h3 class="homeTitle sans specialPublicationHeader"><a href="/special-publications/">Special Publications &raquo;</a></h3><ul class="specialPublicationIcons"><li><a href="/print-ss/?pid=696470"><img src="https://www.villagelife.com/files/2017/10/VH_B1.jpg" /></a></li><li><a href="/print-ss/?pid=696187"><img src="https://www.villagelife.com/files/2017/10/xGoldMineCoupons_October2017-1.jpg.pagespeed.ic.fTbaXKS99a.jpg" /></a></li><li><a href="/print-ss/?pid=696093"><img src="https://www.villagelife.com/files/2017/10/VillageHomes_B1.jpg" /></a></li></ul><div class="clear"></div>
<div class="clear"></div>
<a id="bottom" name="bottom"></a>
<div id="footer-index" style="background-color: #fff;">
<div class="footer-column margin-right">
<div class="menu-tools-container"><ul id="menu-tools" class="menu"><li id="menu-item-690547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690547"><a href="https://www.villagelife.com/print/">Print Edition</a></li>
<li id="menu-item-690541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690541"><a href="https://www.villagelife.com/letter-to-the-editor/">Letter to the Editor</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://www.villagelife.com/location/">Contact Us</a></li>
<li id="menu-item-690542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690542"><a href="https://www.villagelife.com/subscribe/">Subscribe</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336"><a href="https://www.villagelife.com/about/">About</a></li>
<li id="menu-item-690539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690539"><a href="https://www.villagelife.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-690540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690540"><a href="https://www.villagelife.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-690537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690537"><a href="https://www.villagelife.com/chris/">Advertise with Chris</a></li>
<li id="menu-item-690538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-690538"><a href="https://www.villagelife.com/list-with-us/">Advertise With Village Homes</a></li>
</ul></div> </div>
<div class="footer-column">
<div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-293221" class="menu-item"><a href="/print-ss/?pid=696470">Village Homes, October 18, 2017</a></li><li id="menu-item-293221" class="menu-item"><a href="/print-ss/?pid=696187">The Gold Mine, October of 2017</a></li><li id="menu-item-293221" class="menu-item"><a href="/print-ss/?pid=696093">Village Homes, October 4, 2017</a></li><li id="menu-item-293221" class="menu-item"><a href="/print-ss/?pid=696043">Cameron Park Life, October 2017</a></li><li id="menu-item-293221" class="menu-item"><a href="/print-ss/?pid=695875">Fall Home Improvement 2017</a></li><li id="menu-item-293221" class="menu-item"><a href="/print-ss/?pid=694316">How to Guide 2017</a></li><li id="menu-item-293221" class="menu-item"><a href="/print-ss/?pid=683993">Village Life Readers&#8217; Choice 2016</a></li></ul></div> </div>
<div class="clear"></div>
</div>
</div>
<script type="text/javascript">var $=window.jQuery||window.$;if((!navigator.userAgent.match(/iPhone/i))&&(!navigator.userAgent.match(/iPod/i))){document.write('<scr'+'ipt  type="text/javascript" src="https://www.villagelife.com/wp-content/themes/broadsheet/lightbox/js/lightbox.js"></scr'+'ipt>');}$(document).ready(function(){var indexResize=function(){jQuery("#menu-wrap").css({top:Math.max(0,Math.min(jQuery(window).height()/2,(jQuery(window).height()-jQuery("#menu-wrap").height())/2))+"px"})};jQuery(window).on('resize',indexResize);indexResize();jQuery('#index-index').slicknav({label:'',prependTo:'#hamburger',closeOnClick:true});if(!jQuery('body.home').length>0){jQuery('.slicknav_nav > li').each(function(i,el){if(jQuery(el).find('a').attr('href').match(/cat_/)){jQuery(el).find('a').attr('href',jQuery(el).find('a').attr('href').replace('#cat_','/'));}else if('#top'===jQuery(el).find('a').attr('href')){jQuery(el).find('a').attr('href','/');}});}jQuery("#index-index > li").on("click",function(e){var el=$(e.target.hash);if(!!e.target.hash&&"#"!=e.target.hash&&!!el&&el.length>0){if("#top"===e.target.hash&&"/"!==window.location.pathname){window.location="/";return;}e.preventDefault();jQuery('html, body').animate({scrollTop:$(e.target.hash).offset().top},100);}else if(!!e.target.hash&&"#"!=e.target.hash){e.preventDefault();window.location="/"+e.target.hash.replace('#cat_','');}});try{var stories=jQuery(".bottomContent > .stream-container-left"),y,ylen=stories.length,els,split,toRemove,newel,x,xlen;for(y=0;y<ylen;y+=1){els=(!!stories&&!!stories[0])?jQuery(stories[y]).find(".homestory"):[];split=Math.floor(els.length/2);toRemove=els.splice(-1*split,split);newel=$("<div class='stream-container-right'></div>");if(stories.length>0&&els.length>3){xlen=toRemove.length;if(toRemove.length>0){$(toRemove[0]).parent().parent().append(newel);for(x=0;x<xlen;x+=1){$(toRemove[x]).detach().appendTo(newel);}}}}}catch(e){}setTimeout(function(){var $sidebar=$("#div-gpt-ad-sidebar"),offset=!!$sidebar?$sidebar.offset():0,initial=!!offset?offset.top:0,margtop=!!$sidebar?$sidebar.css('margin-top'):'',padding=(!!$sidebar&&!!margtop)?parseInt(margtop.replace(/px$/,''),10):0,$wide=$("#wideSidebar-esection"),$middle=$("#middlecolumn");if(isNaN(padding)){padding=0;}$(document).scroll(function(){var left_height=$middle.outerHeight(),content_offset=$middle.offset(),content_top=!!content_offset?content_offset.top:0,right_height=$wide.outerHeight(),ad_height=$sidebar.height(),white_space=0;if(!!left_height&&!!right_height&&!!ad_height&&left_height>right_height){white_space=left_height-right_height;if(white_space>ad_height&&window.scrollY>initial&&((content_top+left_height)>((2*padding)+initial+ad_height+(window.scrollY-initial)))){$sidebar.stop().animate({'margin-top':(2*padding)+(window.scrollY-initial)});}else if((window.scrollY)<initial){$sidebar.stop().animate({'margin-top':padding});}else{$sidebar.stop().animate({'margin-top':padding});}}});},3000);});</script>
<script type='text/javascript'>var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>var jpfbembed={"appid":"249643311490","locale":"en_US"};</script>
<script type='text/javascript' src='https://www.villagelife.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.villagelife.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.7.1',blog:'22143192',post:'696380',tz:'-7',srv:'www.villagelife.com'}]);_stq.push(['clickTrackerInit','22143192','696380']);</script>
<div id="paywall-container" style="display:none"><div id="paywall-ad" style="padding:20px 0 20px 0;mouse:pointer;">
<div id="div-gpt-ad-paywall">
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-paywall');});</script>
</div></div></div>
<script src="/wp-content/themes/broadsheet/auth.js?v=17"></script>
<div class="clear"></div>
<div id="policy-info">
Use of this site constitutes acceptance of our <a href="/terms-of-service">Terms of Service</a> (updated 4/30/2015) and <a href="/privacy-policy">Privacy Policy</a> (updated 4/7/2015).
<br>
Copyright (c) 2017 <a href="https://mcnaughton.media">McNaughton Newspapers, Inc.</a>, a family-owned local media company that proudly publishes the <a href="http://www.dailyrepublic.com/">Daily Republic</a>, <a href="http://www.mtdemocrat.com/">Mountain Democrat</a>, <a href="http://www.davisenterprise.com/">Davis Enterprise</a>, <a href="http://www.villagelife.com/">Village Life</a>, <a href="https://www.wintersexpress.com">Winters Express</a>, <a href="https://www.gtgazette.com">Georgetown Gazette</a>, <a href="https://edcadventures.com">EDC Adventures</a>, and other community-driven publications.
</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-59091437-5','auto');ga('send','pageview');</script>

<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-71sIyu7uMEjlU"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-71sIyu7uMEjlU.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>window.fbAsyncInit=function(){FB.init({appId:'593018437575511',xfbml:true,version:'v2.6'});};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<script src="/wp-content/themes/broadsheet/vendor/SlickNav/dist/jquery.slicknav.min.js"></script>
<script src="/wp-content/themes/broadsheet/bower_components/photoswipe/dist/photoswipe.min.js"></script>
<script src="/wp-content/themes/broadsheet/bower_components/photoswipe/dist/photoswipe-ui-default.min.js"></script>
<div id='div-gpt-ad-oop'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-oop');});</script>
</div>
</body>
</html>